Skip to content
Visualizando 3 respostas da discussão
  • Autor
    Posts
    • #11465
      Attomo
      Participante

      Prezado Mauricio, boa noite como vai tudo bem ?

      Mauricio estou enfrentando problemas para instalar o modulo de cartão de credito da gerencianet no meu whmcs .

      Instalei na pasta /modules/gateways/ conforme orientação deste link [ https://gofas.net/br/whmcs/modulo-gerencianet-cartao-para-whmcs-checkout-transparente-e-pagamento-recorrente/ ]

      a versão do meu whmcs é 7.1.1

      na tela aonde ativamos o modulo do cartão de credito não aparece o modulo para ativa-lo .

      eu já uso um outro modulo que vc fez do cartão de credito a um ano mais ou menos e funciona normalmente .. mas agora o do cartão que estou tentando instalar não aparece o botão para ativar e em seguida configura-lo .

      Pode nos ajudar ?

      Obrigado

    • #11468
      Gofas
      Mestre

      Adriano, me envie uma captura de tela da tela onde encontram-se os botões de ativar o módulo, por favor.
      A única possibilidade para esse erro acontecer, que imagino até o momento, é que algum arquivo do módulo não foi transferido para o servidor no momento do upload.

    • #11488
      Gofas
      Mestre

      As respostas que não estão relacionadas a esse módulo foram movidas para seus devidos locais aqui no site, por favor, compartilhe a sua solução para esse caso com os outros usuários.

    • #11493
      Attomo
      Participante

      Ola Maurio, bom dia

      Obrigado pela força amigão ..

      Mas passei o sabado inteiro e de madrugada tentando resolver pesquisando e consegui resolver .

      Mas valeu …

      Bom domingo para vc e feliz natal !

      Abraço !

Visualizando 3 respostas da discussão
  • Você deve fazer login para responder a este tópico.
Scroll To Top